
RADIUS RFC
==========

   * RFC 2865 - Remote Authentication Dial In User Service (RADIUS)
   * RFC 2866 - RADIUS Accounting
   * RFC 2867 - RADIUS Accounting Modifications for Tunnel Protocol Support
   * RFC 2868 - RADIUS Attributes for Tunnel Protocol Support
   * RFC 2869 - RADIUS Extensions
   * RFC 2882 - Network Access Servers Requirements: Extended RADIUS Practices
   * RFC 3162 - RADIUS and IPv6
   * RFC 3575 - IANA Considerations for RADIUS
   * RFC 3576 - Dynamic Authorization Extensions to RADIUS
   * RFC 3579 - RADIUS: Support For Extensible Authentication Protocol (EAP)
   * RFC 5080 - Common RADIUS Implementation Issues and Suggested Fixes
   * RFC 6158 - RADIUS Design Guidelines
   * RFC 6929 - RADIUS Protocol Extensions
   * RFC 8044 - Data Types in RADIUS

