| Commit message (Expand) | Author | Age | Files | Lines | |
|---|---|---|---|---|---|
| * | docs: adding LDAP related RFCs | David M. Syzdek | 2019-11-25 | 20 | -0/+18679 |
| * | oidspecs: adding OID specifications from RFC2252 | David M. Syzdek | 2019-11-20 | 1 | -0/+1795 |
| * | oidspecs: adding OID specifications from RFC4530 | David M. Syzdek | 2019-11-19 | 1 | -0/+451 |
| * | oidspecs: adding OID specifications from RFC4523 | David M. Syzdek | 2019-11-19 | 1 | -0/+1347 |
| * | docs: adding RFCs for reference | David M. Syzdek | 2019-11-19 | 3 | -0/+6729 |
