| Commit message (Expand) | Author | Files | Lines | |
|---|---|---|---|---|
| 2019-11-25 | docs: adding LDAP related RFCs | David M. Syzdek | 20 | -0/+18679 |
| 2019-11-20 | oidspecs: adding OID specifications from RFC2252 | David M. Syzdek | 1 | -0/+1795 |
| 2019-11-19 | oidspecs: adding OID specifications from RFC4530 | David M. Syzdek | 1 | -0/+451 |
| 2019-11-19 | oidspecs: adding OID specifications from RFC4523 | David M. Syzdek | 1 | -0/+1347 |
| 2019-11-19 | docs: adding RFCs for reference | David M. Syzdek | 3 | -0/+6729 |
